Pagina 3 di 3 PrimoPrimo 1 2 3
Visualizzazione risultati 41 fino 50 di 50
Discussione

Motorola One [Official Thread]

  1. #41
    L'avatar di Kazzan
    Registrato il
    Apr 2009
    Età
    44
    Messaggi
    9,646

    Predefinito Re: Motorola One [Official Thread]

    Riecco i problemi di segnale...
    Da quasi un mese sono passato a 3, e rispetto a HO non ho problemi a telefonare, anche se la rete dati non è paragonabile a quella vodafone visto che nella mia zona la rete unica wind-3 ancora non c'è.

    Comunque...
    Come accadeva già con HO, ogni tanto se sto in zone dove non c'è segnale e poi esco all'aperto dove invece c'è, fatica un po a riagganciare. Da quando sono in 3, continui switch tra LTE, H+, 3g...credo dovuto anche alla presenza in zona dei ponti wind su cui fa roaming...
    Oggi cosa ancor più strana, oltre ai vari salti tre le varie frequenze, non andava oltre H+ dove di solito il 4g è presente. Confronto con un amico accanto a me ce aveva un'OPPO e lui era in 4g+ con tre tacche...strano...faccio ricerca e niente, vado in modalità aereo per poi tornare normale e niente, spengo e riaccendo il telefono ma niente da fare, sempre H+.
    Provo ad effettuare una chiamata, magari si sblocca, ma addirittura mentre è in chiamata passa in gsm, con indicatore del segnale che tendeva addirittura a scomparire...
    Telefono rintronato, o colpa di 3??
    Se la seconda ipotesi, come mai l'altro apparecchio era in 4g+ senza nessun problema e il mio anche dopo vari tentativi non agganciava LTE?? Troppo strano...
    Concluso ormai con tanti..non mi ci stanno tutti in firma!!

  2. #42

    Predefinito Re: Motorola One [Official Thread]

    Scusate ma qualcuno ha avuto un aggiornamento delle patch di gennaio oppure addirittura android 10?

  3. #43
    L'avatar di Kazzan
    Registrato il
    Apr 2009
    Età
    44
    Messaggi
    9,646

    Predefinito Re: Motorola One [Official Thread]

    per android 10 mi sa che toccherà aspettare...

    Al mio è successa una cosa strana. Praticamente le lenti di entrambe le fotocamere si sono come appannate...avete presente quando i fari della macchina diventano opachi?? quasi così!!
    La cosa strana è che lo uso si senza custodia e le lenti saranno entrate in contatto spesso con i punti di appoggio, ma la cornice delle lenti non è rovinata, e le lenti sono appannate/opacizzate??
    In assistenza secondo voi me lo passano?? O ancora meglio, visto che viene da amazon, potrebbero sostituirlo??
    Concluso ormai con tanti..non mi ci stanno tutti in firma!!

  4. #44

  5. #45
    L'avatar di Kazzan
    Registrato il
    Apr 2009
    Età
    44
    Messaggi
    9,646

    Predefinito Re: Motorola One [Official Thread]

    ...a guardare da vicino non si capisce benissimo...non sembra condensa o appannamento pero...
    Problemi sono nelle foto con poca luce. Se c'è luce nessuna distorsione o "effetto patina"...
    Concluso ormai con tanti..non mi ci stanno tutti in firma!!

  6. #46

    Predefinito Re: Motorola One [Official Thread]

    Dopo qualche giorno di utilizzo... performance discrete nonostante la cpu attempata e i soli 3 gb di ram (nella versione in mio possesso).

    L'aspetto meno convincente resta quello della cam... veramente sotto tono.

  7. #47
    L'avatar di Kazzan
    Registrato il
    Apr 2009
    Età
    44
    Messaggi
    9,646

    Predefinito Re: Motorola One [Official Thread]

    Aggiornamenti niente??
    Concluso ormai con tanti..non mi ci stanno tutti in firma!!

  8. #48
    L'avatar di Kazzan
    Registrato il
    Apr 2009
    Età
    44
    Messaggi
    9,646

    Predefinito Re: Motorola One [Official Thread]

    Citazione Messaggio inviato da JoeNerchione Visualizza messaggio
    Dopo qualche giorno di utilizzo... performance discrete nonostante la cpu attempata e i soli 3 gb di ram (nella versione in mio possesso).

    L'aspetto meno convincente resta quello della cam... veramente sotto tono.

    Quello che usavo io (ora nel cassetto) era il 4/64, e non credo che il GB di ram in più fa la differenza...
    Il telefono girava molto bene, e non si è mai impuntato. La cam fa davvero pena però, soprattutto negli scatti all'interno o con poca luce...a me addirittura appare come una "patina" sulle foto visibile già a display prima dello scatto...e non riesco a capire se è un problema di lenti o software in seguito a qualche aggiornamento, perché prima non facevano cosi pena!!
    Tu mi stai confermando che fa pena, quindi potrebbe dipendere dal software e non dalle mie lenti/vetrini che magari si sono potuti rovinare nel tempo...

    Come già detto nei post precedenti, la ripresa del segnale dopo un po che sta in zona senza campo...è un po pigro nel riagganciarlo!!
    Concluso ormai con tanti..non mi ci stanno tutti in firma!!

  9. #49

    Predefinito Re: Motorola One [Official Thread]

    Appenna preso e aggiornato ad Android 10.
    Telefono abbastanza fluido, batteria molto buona, ricezione nella norma, audio speaker molto alto e buono direi.
    Assemblaggio e portabilità buona.
    La fotocamera non la trovo male, non fa miracoli ma per quelle 4 foto che faccio mi sempre accettabile.
    Molto bene il Turbo Power caricatore, Apple impara.....

  10. #50

    Predefinito Re: Motorola One [Official Thread]

    qualcuno ha il One Macro ?
    Come si trova ?
    Servirebbe per un amico che non ha grosse pretese, se non spazio di archiviazione, leggo che ha 4/64 e budget

Regole per postare

  • Non puoi aprire nuove discussioni
  • Non puoi rispondere
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi post
  •