Pagina 8 di 8 PrimoPrimo ... 5 6 7 8
Visualizzazione risultati 141 fino 153 di 153
Discussione

ZenFone MAX Plus M1

  1. #141

    Predefinito

    Citazione Messaggio inviato da mormar02
    Aggiornato anche io.. la prima impressione � positiva..
    ho visto che dal men� impostazioni � scomparsa la casella "ricerca aggiornamenti"

    La trovi in impostazioni->sistema->aggiornamenti

    Inviato tramite ForumTelefonino per Android

  2. #142

    Predefinito

    Qualche cosa non torna. Prima dell'aggiornamento, nella rubrica, i contatti a cui avevo abbinato una foto la si vedeva a fianco del nome e lo stesso nella lista della chiamate, ora le foto non si vedono pi, se apro il contatto la foto presente.
    Quando ricevo o invio una chiamata ad un contatto cui ho abbinato una foto questa si vede ma molto bassa di luminosit, si fa fatica a vederla mentre prima si vedeva molto bene.
    Muletto: Wiko Sunny 2 Plus - Principale: ZenFone Max Plus M1 4GB/64GB
    Lancia K 2.0T 20v 220 cv 162 kw (Landi omegas? Un inferno!!!)

  3. #143

    Predefinito

    Citazione Messaggio inviato da SAT64
    Qualche cosa non torna. Prima dell'aggiornamento, nella rubrica, i contatti a cui avevo abbinato una foto la si vedeva a fianco del nome e lo stesso nella lista della chiamate, ora le foto non si vedono pi�, se apro il contatto la foto � presente.
    Quando ricevo o invio una chiamata ad un contatto cui ho abbinato una foto questa si vede ma � molto bassa di luminosit�, si fa fatica a vederla mentre prima si vedeva molto bene.
    Hai aggiornato ad andrAnd 8.1?


    Inviato tramite ForumTelefonino per Android

  4. #144

    Predefinito

    Quanto ho descritto si verificato dopo l'aggiornamento ad Oreo 8.1.
    Muletto: Wiko Sunny 2 Plus - Principale: ZenFone Max Plus M1 4GB/64GB
    Lancia K 2.0T 20v 220 cv 162 kw (Landi omegas? Un inferno!!!)

  5. #145

    Predefinito

    Altra anomalia. In caso di messaggi, sull'icona di Watshap appare il numerino in rosso piccolo, in caso arrivi un sms non appare mentre prima appariva anche su questa. Ma capitano solo a me queste anomalie?
    Muletto: Wiko Sunny 2 Plus - Principale: ZenFone Max Plus M1 4GB/64GB
    Lancia K 2.0T 20v 220 cv 162 kw (Landi omegas? Un inferno!!!)

  6. #146

    Predefinito

    Citazione Messaggio inviato da SAT64
    Altra anomalia. In caso di messaggi, sull'icona di Watshap appare il numerino in rosso piccolo, in caso arrivi un sms non appare mentre prima appariva anche su questa. Ma capitano solo a me queste anomalie?
    Hai fatto un bel reset dopo l aggiornamento? Io si

    Inviato tramite ForumTelefonino per Android

  7. #147

    Predefinito

    No! Cavolo, ma poi tocca reinstallare tutto! ��
    Muletto: Wiko Sunny 2 Plus - Principale: ZenFone Max Plus M1 4GB/64GB
    Lancia K 2.0T 20v 220 cv 162 kw (Landi omegas? Un inferno!!!)

  8. #148

    Predefinito

    Citazione Messaggio inviato da SAT64
    No! Cavolo, ma poi tocca reinstallare tutto! ��

    Si! Dopo un upgrade dell OS conviene farlo! Io l ho fatto da recovery

    Inviato tramite ForumTelefonino per Android

  9. #149

    Predefinito

    Citazione Messaggio inviato da SAT64
    Qualche cosa non torna. Prima dell'aggiornamento, nella rubrica, i contatti a cui avevo abbinato una foto la si vedeva a fianco del nome e lo stesso nella lista della chiamate, ora le foto non si vedono pi, se apro il contatto la foto presente.
    Quando ricevo o invio una chiamata ad un contatto cui ho abbinato una foto questa si vede ma molto bassa di luminosit, si fa fatica a vederla mentre prima si vedeva molto bene.
    Effettuato ripristino sistema, quanto segnalato permane.

    Accade anche a voi?
    Muletto: Wiko Sunny 2 Plus - Principale: ZenFone Max Plus M1 4GB/64GB
    Lancia K 2.0T 20v 220 cv 162 kw (Landi omegas? Un inferno!!!)

  10. #150

    Predefinito

    Citazione Messaggio inviato da SAT64
    Effettuato ripristino sistema, quanto segnalato permane.

    Accade anche a voi?
    Allora per quanto riguarda le foto nei contatti non saprei dirti perch io non c' le ho.
    A me sulle app quando ci sono notifiche oltre nel centro notifiche ho il badge rosso su, anche negli sms.

  11. #151

    Predefinito

    Oggi ho ricevuto un altro aggiornamento ma solo perch ho fatto la ricerca manualmente, pesa 142 MB ed il WW_15.02.1810.380_20181130 con le patch di sicurezza aggiornate al 5 novembre.
    Per il momento non ho notato nulla di diverso, le pecche evidenziate dopo il passaggio ad Oreo permangono.
    Muletto: Wiko Sunny 2 Plus - Principale: ZenFone Max Plus M1 4GB/64GB
    Lancia K 2.0T 20v 220 cv 162 kw (Landi omegas? Un inferno!!!)

  12. #152

    Predefinito

    Con suoneria disattivata, quindi solo con vibrazione, quando ricevete una chiamata, il display si accende, resta sempre acceso se tardate a rispondere o ad in certo punto si spegne mentre la vibrazione continua?
    Muletto: Wiko Sunny 2 Plus - Principale: ZenFone Max Plus M1 4GB/64GB
    Lancia K 2.0T 20v 220 cv 162 kw (Landi omegas? Un inferno!!!)

  13. #153

    Predefinito

    A me dopo l'aggiornamento ad per da problemi con la batteria il salvaschermo(sembra tagliato e mal posizionato.
    Per la batteria invece ricarica quando.vuole lei. Non un problema di caricatore ma di telefono che spesso, quando collegato al caricatore si riavvia automaticamente...o non carica

Regole per postare

  • Non puoi aprire nuove discussioni
  • Non puoi rispondere
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi post
  •