Visualizzazione risultati 1 fino 4 di 4
Discussione

Problema BIS BB 9320

  1. #1
    L'avatar di squalo70
    Registrato il
    Oct 2007
    Età
    49
    Messaggi
    203

    Predefinito Problema BIS BB 9320

    Ciao a tutti, dopo vari mesi ho ripreso in mano il telefono che usava mia moglie, o fatto un ripristino e inserito una sim di altro gestore VODAFONE, ma non c'è verso di attivare né il BIS ne impostare le mail, mi rimane su quello aziendale, riesco a navigare sul browser e nelle mappe ma proprio non riesco ad attivare il BIS, se non ricordo marl mi compare un messaggio di eerrore che parla di contattare il provider della rete wireless. nella sim l'opzione BIS risulta attiva. dove sbaglio?

  2. #2

    Predefinito

    Ma nel sito vodafone ti viene fuori che l' "Opzione Blackberry" è attiva?

    hai creato un nuovo Blackberry id?

  3. #3
    L'avatar di squalo70
    Registrato il
    Oct 2007
    Età
    49
    Messaggi
    203

    Predefinito

    ciao, certo ho inserito un bb id diverso, appena riesco provo a vedere sul sito della Vodafone se risulta attiva l'opzione BIS; l'altro giorno in un Vodafone store mi avevano garantito che nel giro di 24 ore era tutto ok. potrebbe essere quello il motivo? e se chiamassi il servizio clienti del precedente gestore cambierebbe qualcosa? se non sbaglio anche loro dovrebbero dissociare il BB dal BIS, giusto

  4. #4
    L'avatar di gepposam
    Registrato il
    Jan 2008
    Età
    44
    Messaggi
    4,116

    Predefinito

    Ormai i bb os 7 si disociano appena metti una sim senza bis attivo.
    Controlla se l'operatore ti ha attivato il bis,se lo ha fatto prova a registrare il dispositivo in rete tramite il menu impostazioni.

Regole per postare

  • Non puoi aprire nuove discussioni
  • Non puoi rispondere
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi post
  •