Pagina 2 di 4 PrimoPrimo 1 2 3 4 UltimoUltimo
Visualizzazione risultati 21 fino 40 di 62
Discussione

USB dongle E8278 4G/LTE

  1. #21

    Predefinito

    In LTE il mio S4 mi fa volare fino a 40 Mbps, la E8278 si è fermata a 22 Mbps
    Le prove sono state ripetute due volte a distanza di 1 minuto (il tempo di spostare la SIM) naturalmente con lo stesso server.
    La chiavetta ha un modem LTE di classe 4 superiore a quello dell' S4 ma evidentemente l' S4 si interfaccia meglio con la BTS di H3G a cui mi collego.
    Non nascondo di essere sempre piu' deluso da questa chiavetta che spero di sbrandizzare da O2 al piu' presto.
    Chiunque avesse notizie in tal senso ne dia notizia.

  2. #22

    Predefinito

    Arrivata stamattina 13giorni

  3. #23

    Predefinito

    ...io la sto ancora aspettando.
    Ho scoperto che da Milano è venuta a Roma, si è girata la città per qualche giorno ed ha ripreso la via dell'Inghilterra poichè quel GENIO del venditore HA OMESSO LA VIA! Per contro, qui da noi mica si sono messi a fare una cernita di quale Ente presso cui ho chiesto di riceverla rientrasse sotto il C.A.P. segnalato, macchè! Hanno fatto prima a rispedirla a Milano.
    Poi ci lamentiamo se in Italia le cose vanno come vanno....
    Samsung Galaxy Note 8 � ROM stock
    Samsung Galaxy Tab S3 � ROM stock

  4. #24

    Predefinito

    Dopo una serie infinita di prove ho scoperto che la Huawei E8278 funziona con l' MR3420 V2 solo con firmware Rooter ed un Hub USB passivo.
    La cosa mi risulta al quanto inspiegabile perchè essendo l' Hub passivo (non alimentato) non si tratta di un problema legato all' assorbimento di corrente.

  5. #25

    Predefinito

    Effettivamente è strano; a me con queste chiavette LTE mi era finora capitato il contrario, cioè andavano con l'hub alimentato. Hai provato a stessare la connessione con qualche speed-test,filmati in streaming etc per vedere se regge il maggiore consumo di corrente? Io non ho notato problemi finché mi limitavo alla sola navigazione (pagine web), poi tracollava tutto appena chiedevo di più..
    Comunque questi fw OpenWRT danno delle funzioni e delle compatibilità che il produttore neanche si è sognato di inserire, ma introducono mille variabili misteriose. A meno di avere esperienza (e tempo, vedi famiglia etc etc) diventa inutile come ho già detto anche scrivere sul forum Rooter perché non ti fumano neanche se non posti un log chilometrico sulla problematica del tuo router.

  6. #26

    Predefinito

    Citazione Messaggio inviato da deips
    Effettivamente è strano; a me con queste chiavette LTE mi era finora capitato il contrario, cioè andavano con l'hub alimentato. Hai provato a stessare la connessione con qualche speed-test,filmati in streaming etc per vedere se regge il maggiore consumo di corrente? Io non ho notato problemi finché mi limitavo alla sola navigazione (pagine web), poi tracollava tutto appena chiedevo di più..
    Comunque questi fw OpenWRT danno delle funzioni e delle compatibilità che il produttore neanche si è sognato di inserire, ma introducono mille variabili misteriose. A meno di avere esperienza (e tempo, vedi famiglia etc etc) diventa inutile come ho già detto anche scrivere sul forum Rooter perché non ti fumano neanche se non posti un log chilometrico sulla problematica del tuo router.
    In realta' funziona con hub alimentato e non alimentato anche al riavvio del router viene riconosciuta.
    Non funziona senza hub, riconosce la chiavetta 1 volta su 20 solo con router gia' acceso...forse un problema di drivers.

  7. #27

    Predefinito

    Io sono soddisfatto del prodotto forse solo il segnale WiFi non è il suo punto di forza ma d altronde cosa ci si può aspettare da un prodotto di queste dimensioni.fatto un confronto con un note 8 in sola modalità 3g.9.5mb l e8278 contro i 5.5 del note 8

  8. #28

    Predefinito

    forse arriverà anche in ita da voda con nome W5101. ma la certezza nn c'è.

  9. #29

    Predefinito

    io lo sto utilizzando sempre attaccato direttamente alla presa elettrica, tramite un caricatore dell'huawei w1 che ho... fischia parecchio (il caricatore), spero sia normale

    comunque confermo la scarsa potenza del wifi e penso anche io che sia una cosa abbastanza normale considerando che non ha antenne esterne come i tradizionali router...
    non ho comunque altri modem mobili (tipo quelli con batteria che vendono i nostri operatori) per fare un confronto sulla potenza del wifi

  10. #30

    Predefinito

    Arrivata finalmente, configurata in pochi minuti, non mi pare poi così male. Purtroppo il 4G di TIM, da settimane ormai, latita su Roma.
    Inutili le segnalazioni, va come un normale HSPA+, ma non vogliono saperne...
    Samsung Galaxy Note 8 � ROM stock
    Samsung Galaxy Tab S3 � ROM stock

  11. #31

    Predefinito

    ragazzi sapete qualcosa in merito su questo firmware e dashboard no brand dell e8278 rispettivamente 21.261.99.10.00 e WebUi 15.100.05.03.03

  12. #32

    Predefinito

    Citazione Messaggio inviato da Matrix
    ragazzi sapete qualcosa in merito su questo firmware e dashboard no brand dell e8278 rispettivamente 21.261.99.10.00 e WebUi 15.100.05.03.03
    Hai trovato quel fw su un sito russo? Non posso verificare se è lo stesso che avevo trovato tempo perché non sono a casa a adesso, ricordo solo che finiva con 00. L'avevo caricato ma non funzionava più niente; la chiavetta era visibile ma solo per riscaricarli dentro un altro fw. Sono tornato indietro ad un fw purtroppo sempre brand O2 che neanche è quello che c'era sulla key ma una versione più vecchia.
    Per la webui non saprei, mi piacerebbe parecchio eliminare quella della O2. Quella che hai postato tu di che operatore è?

  13. #33

    Predefinito

    Infatti stessa cosa pure a me ho dovuto installare di nuovo un firmware o2.unica cosa positiva sono riuscito ad installarci la webui generica della huawei quella versione non va bene quella funzionante è 13.100.07.00.03

  14. #34

    Predefinito

    Citazione Messaggio inviato da Matrix
    Infatti stessa cosa pure a me ho dovuto installare di nuovo un firmware o2.unica cosa positiva sono riuscito ad installarci la webui generica della huawei quella versione non va bene quella funzionante è 13.100.07.00.03
    Puoi rendere disponibile la webui generica per favore così Elmegio la mette nella raccolta sul suo sito? A questo link http://forum.telefonino.net/showthre...769294&page=14 , l'ultimo post trattava proprio questa chiavetta.
    Appena posso la installo pure io, almeno faccio un de-brand visivo.
    Grazie delle info, ciao.
    Ultima modifica di deips : 15-08-2014 alle ore 12:45

  15. #35

    Predefinito

    Citazione Messaggio inviato da Matrix
    Infatti stessa cosa pure a me ho dovuto installare di nuovo un firmware o2.unica cosa positiva sono riuscito ad installarci la webui generica della huawei quella versione non va bene quella funzionante è 13.100.07.00.03
    Grazie mille. Con questa dashboard non si puo' piu' disattivare la WLAN!!!
    E adesso come torno indietro?

  16. #36

    Predefinito

    Inoltre nessuna di queste dashboards risolve il problema

    https://3ginfo.ru/download73.html

    Matrix, adesso trovaci la dashboard originale O2 Uk, almeno con quella si poteva disattivare la WLAN (usandola con un router è inutile averla accesa)

  17. #37
    Moderatore L'avatar di elmegio5
    Registrato il
    Jun 2009
    Messaggi
    6,389

    Predefinito

    Se per disattivare la WLAN serve una interfaccia come quella raffigurata nell'immagine (Vedi Immagine), allora ti serve questa WebUI!
    Il pacchetto contiene anche un Firmware per E5372s-32, non credo ti serva. ^_^

    PS: se non fosse quello che stai cercando, non tenere conto di quanto consigliato...
    Regolamento del forum

  18. #38

    Predefinito

    Citazione Messaggio inviato da elmegio5
    Se per disattivare la WLAN serve una interfaccia come quella raffigurata nell'immagine (Vedi Immagine), allora ti serve questa WebUI!
    Il pacchetto contiene anche un Firmware per E5372s-32, non credo ti serva. ^_^

    PS: se non fosse quello che stai cercando, non tenere conto di quanto consigliato...
    Provata ma non funziona da il messaggio NOTA "non riuscito".
    Prima di aggiornare il firmware con la versione presente sul tuo sito la WebUI era quella personalizzata di O2 che puoi vedere qua
    http://static.o2.co.uk/www/docs/kana...ager_guide.pdf

    Con questa era possibile disattivare il wifi che oltretutto mi disturba il router.
    Funziona tutto perfettamente tranne la disattivazione del wifi.
    Capisco la buona fede ma i firmware anfrebbero testati completamente prima di essere pubblicati.

  19. #39

    Predefinito

    Su un sito russo ho letto che il firmware 21.261.99.10.00_Universal genera un bug alla chiavetta da cui derivano problemi con il wifi e il fatto che non si possa piu' disattivarlo

    NON FLASHATE questo FIRMWARE!!!

    Ringrazio nuovamente deips e Matrix per la genialata.

    "The same problem was to sink the firmware, because he decided to flash the first to the universal (HUAWEI_E8278s-602_21.261.99.10.00_Universal.zip), after which, of course, got a brick, then E8278s-602_21.261.67.05.405_UK O2 .rar (19,43 MB). With this firmware has a problem with WiFi disconnecting every 1-3 minutes is observed"

  20. #40
    Moderatore L'avatar di elmegio5
    Registrato il
    Jun 2009
    Messaggi
    6,389

    Predefinito

    Citazione Messaggio inviato da blackspawn
    ...Capisco la buona fede ma i firmware anfrebbero testati completamente prima di essere pubblicati.
    In primis mi ritengo responsabile dell'accaduto... Purtroppo pure io, a volte, metto a disposizione del materiale anche se non l'ho testato personalmente! Le prossime volte cercherò di valutare maggiormente la situazione, mi dispiace.
    Citazione Messaggio inviato da blackspawn
    NON FLASHATE questo FIRMWARE!!!

    Ringrazio nuovamente Matrix per la genialata.

    "The same problem was to sink the firmware, because he decided to flash the first to the universal (HUAWEI_E8278s-602_21.261.99.10.00_Universal.zip), after which, of course, got a brick, then E8278s-602_21.261.67.05.405_UK O2 .rar (19,43 MB). With this firmware has a problem with WiFi disconnecting every 1-3 minutes is observed"
    Gli utenti che partecipano attivamente sarebbero tutti da ringraziarre, veramente, nessuno escluso, ripeto, purtroppo gli incovenienti possono succedere... Bisogna ricordare, però, che il forum non è un reparto di assistenza tecnica specializzata e quindi su utte le operazioni che si intende intraprendere su consiglio di uno che non di un'altro, bisogna prendersi la responsabilità totale dei risultati ottenuti, buoni o cattivi che siano.
    Ciò non toglie, e me ne scuso nuovamente, il disagio della situazione...

    Edit:
    Comunque, se non ho capito male, è stata proposta una dashboard (WebUI), il fatto che dallo stesso sito si abbia provato anche un nuovo firmware potrebbe essere quello ad aver provocato il danno!
    Naturalmente non voglio minimizzare l'accaduto, ma io leggo questo tra le righe.
    Ultima modifica di elmegio5 : 06-09-2014 alle ore 11:05
    Regolamento del forum

Regole per postare

  • Non puoi aprire nuove discussioni
  • Non puoi rispondere
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi post
  •