Torna indietro   Telefonino.net Forum > Produttori > Nokia
Username
Password

Rispondi
 
Strumenti discussione
Vecchio 06-03-2017, 21:07
  Utente iscritto da oltre 3 anni
GioBeer
 
Registrato il: Nov 2006
Messaggi: 266
Cellulari:
Predefinito

Citazione:
Messaggio inviato da saturn3000
Potrebbe essere un problema alla batteria, non riesci a fartene prestare una per un po' da qualche tuo conoscente?


Grazie per la risposta. Non ho amici che abbiano il lumia 950

GioBeer non è collegato   Rispondi citando
Vecchio 10-03-2017, 12:38
  Utente iscritto da oltre 3 anni
greco
 
L'avatar di greco
 
Registrato il: Apr 2002
Messaggi: 6,586
Cellulari: 15
Messaggi archiviati: 234
Predefinito

Citazione:
Messaggio inviato da GioBeer
Grazie per la risposta. Non ho amici che abbiano il lumia 950

Pu essere un applicazione o problema HW ultimo la batteria anche se la vedo dura.
__________________
:cool: LUPIN
greco non è collegato   Rispondi citando
Vecchio 11-03-2017, 08:51
  Utente iscritto da oltre 3 anni
GioBeer
 
Registrato il: Nov 2006
Messaggi: 266
Cellulari:
Predefinito

Grazie a tutti per le risposte: ho cambiato batteria e il problema scomparso: nessun riavvio strano, nessuno spegnimento di cellulare con la batteria al 40% o altro
GioBeer non è collegato   Rispondi citando
Vecchio 11-03-2017, 08:51
Vecchio 12-03-2017, 13:06
  Utente iscritto da oltre 3 anni
greco
 
L'avatar di greco
 
Registrato il: Apr 2002
Messaggi: 6,586
Cellulari: 15
Messaggi archiviati: 234
Predefinito

Citazione:
Messaggio inviato da GioBeer
Grazie a tutti per le risposte: ho cambiato batteria e il problema è scomparso: nessun riavvio strano, nessuno spegnimento di cellulare con la batteria al 40% o altro

Bene allora è un pò che lo avevi non avevo capito bene io
__________________
:cool: LUPIN
greco non è collegato   Rispondi citando
Vecchio 25-03-2017, 13:48
  Utente iscritto da oltre 3 anni
Anderaz
Visualizza tutte le foto (18) di Anderaz.
 
L'avatar di Anderaz
 
Registrato il: Jan 2003
Messaggi: 3,394
Cellulari: 3
Predefinito

Avevo bisogno di inviare un file al portatile. Decido di farlo via Bluetooth.
Prima invio dal mio telefono Android: predispongo il pc a ricevere un file, lo trovo sul telefono, condivido via bluetooth (era spento, il telefono l'ha acceso senza chiedermi nulla). Il pc riceve il file.

Poi prendo il mio 950: predispongo il pc, trovo il file, nel men di codivisione non c' bluetooth, lo attivo, riapro il men di condivisione e invio. Errore, tocca qui. Il telefono ha perso la connessione.
Risultato: ho collegato il telefono al pc tramite cavo USB.
__________________
Firma
Anderaz non è collegato   Rispondi citando
Vecchio 18-07-2018, 14:21
  Utente iscritto da oltre 3 anni
>Werewolf<
Visualizza tutte le foto (3) di >Werewolf<.
 
L'avatar di >Werewolf<
 
Registrato il: Aug 2007
Età: 33
Messaggi: 2,631
Cellulari: 19
Predefinito

Alla fine è successo..

Dopo 2 anni di onoratissimo servizio, due batterie ricomprate, e nessuna intenzione di sostituirlo, il mio fido 950 è caduto a terra per la milionesima volta. E si è spaccato lo schermo.

Non ho nessuna voglia di rigettarmi tra le braccia del Grande Fratello Google. Non sono pronto.

Per cui, amici miei, faccio appello al vostro sprito di accumulatori seriali di vecchi telefoni. Aprite i vostri cassetti delle cianfrusaglie. Scavate e tirate fuori il vostro Lumia 950, un tempo tanto amato e ora, senza più mercato né supporto, destinato ad invecchiare prendendo polvere.

Ve ne libero io. Qualsiasi condizione, funzionante o meno, con la batteria esplosa, senza scatola né accessori. Purché lo schermo sia in buone condizioni.
__________________
Inga:"Werewolf" Frank.:"Werewolf?" Igor:"There!" Frank.:"What?" Igor:"There wolf.There castle."

6 4 09 3:32 ciao angela, ciao turco

ZZ !!
ho fatto affari con
>Werewolf< non è collegato   Rispondi citando
Rispondi


Strumenti discussione

Regole di scrittura
Tu non puoi inserire messaggi
Tu non puoi rispondere ai messaggi
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice vB è Attivato
Le smilies sono Attivato
[IMG] è Disattivato
Il codice HTML è Disattivato
Vai al forum