Torna indietro   Telefonino.net Forum > Altre Discussioni > Segnalazioni e suggerimenti
Username
Password

Rispondi
 
Strumenti discussione
Vecchio 19-05-2016, 10:28
  Utente iscritto da oltre 3 anni
#1
DMJ
 
L'avatar di DMJ
 
Registrato il: May 2001
Messaggi: 330
Cellulari: 10
Messaggi archiviati: 547
Question Problema apertura link per visualizzare i nuovi messaggi

Salve,
ormai da diverso tempo accade che, quando clicco sui link alle discussioni che mi arrivano via email per notificarmi i nuovi messaggi, si apre sempre lo stesso numero di pagina della relativa discussione, invece di aprirsi la pagina dei nuovi messaggi.

Ad esempio in una discussione vengo sempre reindirizzato alla pagina 71, messaggio #1401, mentre la discussione č arrivata a pagina 78, messaggio #1556.

Utilizzo Firefox e ho gią provato ad eliminare tutti i cookies relativi a telefonino.net.

__________________
© DMJ
DMJ non è collegato   Rispondi citando
Vecchio 19-05-2016, 12:51
  Utente iscritto da oltre 3 anni
#2
jacopetto
 
L'avatar di jacopetto
 
Registrato il: Mar 2011
Età: 33
Messaggi: 4,373
Cellulari:
Predefinito

Ho lo stesso problema. Ieri infatti avevo aperto qui una discussione col tuo stesso problema.

Anche io idem, fatto log out, cancellato cookies, riloggato, annullata iscrizione alla discussione, poi ri-sottoscritta... Niente da fare.
jacopetto non è collegato   Rispondi citando
Vecchio 19-05-2016, 16:56
  Utente iscritto da oltre 3 anni
#3
DMJ
 
L'avatar di DMJ
 
Registrato il: May 2001
Messaggi: 330
Cellulari: 10
Messaggi archiviati: 547
Predefinito


Usi Firefox anche tu?
__________________
© DMJ
DMJ non è collegato   Rispondi citando
Vecchio 19-05-2016, 16:56
Vecchio 20-05-2016, 17:29
  Utente iscritto da oltre 3 anni
#4
DMJ
 
L'avatar di DMJ
 
Registrato il: May 2001
Messaggi: 330
Cellulari: 10
Messaggi archiviati: 547
Predefinito

Ora, improvvisamente, nella discussione dell'esempio precedente č avanzato di qualche pagina, ma poi le volte successive continua ad aprire sempre la stessa, senza avanzare sulle nuove.
Tu quale browser usi?
__________________
© DMJ
DMJ non è collegato   Rispondi citando
Vecchio 22-05-2016, 17:25
  Utente iscritto da oltre 3 anni
#5
DMJ
 
L'avatar di DMJ
 
Registrato il: May 2001
Messaggi: 330
Cellulari: 10
Messaggi archiviati: 547
Predefinito

Nessuna soluzione? Si verifica a qualcun altro?
__________________
© DMJ
DMJ non è collegato   Rispondi citando
Vecchio 09-06-2016, 13:20
  Utente iscritto da oltre 3 anni
#6
DMJ
 
L'avatar di DMJ
 
Registrato il: May 2001
Messaggi: 330
Cellulari: 10
Messaggi archiviati: 547
Predefinito

Gentili moderatori, giro a voi la domanda, sapete come sia possibile risolvere?

Ho anche provato ad inserire risposte in questo thread, con ulteriori informazioni sulla problematica, ma sembra che non vengano accettate. Come mai?
__________________
© DMJ
DMJ non è collegato   Rispondi citando
Rispondi


Strumenti discussione

Regole di scrittura
Tu non puoi inserire messaggi
Tu non puoi rispondere ai messaggi
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice vB è Attivato
Le smilies sono Attivato
[IMG] è Disattivato
Il codice HTML è Disattivato
Vai al forum