PDA

Visualizza versione completa : e-mail gratis



funder
22-05-2007, 18:34
non riesco più a trovare i settaggi per utilizzare quel comodo servizio per utilizzare il telefonino spedendo/ricevendo mail al costo di 1 €cent per Kb. qualcuno può aiutarmi? grazie

fedatoc
22-05-2007, 19:41
Cerca SPECIALDO come utente, troverai tutto il prezioso lavoro di molti smanettoni benefattori del forum.
Ciao!

funder
23-05-2007, 11:55
ho esplorato nell'ottimo lavoro di specialdo ma non riesco a trovare quei preziosi consigli che sto cercando sulle e-mail ad 1€cent. con wind

dennis_rodman
23-05-2007, 12:10
beh sai..
anche volendoti aiutare
ci riesce difficile visto che non si sa per quale telefono
vuoi i parametri

funder
23-05-2007, 12:53
giusta osservazione. il telefonino è un nokia 6630

dennis_rodman
23-05-2007, 12:56
vai qui (http://mailiamo.**********.org/conf_nokia_6630.php)

funder
23-05-2007, 12:59
grazie infinite dennis

specialdo
23-05-2007, 20:42
grazie grazie ragazzi :) cmq vi dico che sto lavorando al nuovo sito con una grafica più bella.. ma non so per quando sarà pronto... poi voglio convertire tutte le configurazioni in PDF... quindi stay tuned... :p ora sono impegnato con gli esami e i progetti in java..uffa!

smanettone89
11-08-2007, 21:00
vai qui (http://mailiamo.**********.org/conf_nokia_6630.php)
l'argomento interessa anche a me ma il link non mi funziona:(

dennis_rodman
12-08-2007, 02:02
si, sembra non più attivo
comunque vai nella pagina generale dei nokia
http://mailiamo.**********.org/nokia.html

spedia
12-08-2007, 03:57
Non funziona nessuno dei link presenti in quella pagina!

dennis_rodman
12-08-2007, 05:00
ah ecco... perdonami
mi son fidato vedendo i link a file pdf

se dite per quale telefono desiderate i settaggi,
si prova a tirar giù qualche info :ciao:

smanettone89
12-08-2007, 12:20
col 6630 mi farebbe comodo poter mandare e-mail di pochi kb pagando solo il traffico dati

specialdo
12-08-2007, 14:15
col 6630 mi farebbe comodo poter mandare e-mail di pochi kb pagando solo il traffico dati

Dal menu principale selezionare la voce STRUMENTI,
scegliere la voce IMPOSTAZIONI, quindi CONNESSIONE.
Scegliere PUNTI DI ACCESSO, premere la voce OPZIONI in basso a sinistra e selezionare la voce NUOVO PUNTO DI ACCESSO e scegliere USA IMPOSTAZIONI PREDEFINITE.

A questo punto inserire i seguenti parametri:

Nome connessione : I-Mode Wind
Tipo trasporto dati: Dati a pacchetto
Nome punto di accesso: imode.wind
Nome utente: nessuno
Richiesta password: no
Password: ****
Autenticazione: Normale
Home Page: http://portal.imode.wind.it/gprs/mn/main.htm

Selezionare ora OPZIONI quindi IMPOST. AVANZATE:

Tipo rete: IPv4
Indirizzo IP telefono: Automatico
DNS: Automatico
Indirizzo server Proxy: 192.168.144.200
Numero porta Proxy: 5080

Tornare al menu principale e selezionare la voce MESSAGGI premendo il joystick,
scegliere OPZIONI quindi la voce IMPOSTAZIONI e poi E-MAIL e impostare i seguenti parametri:

Nome casella e-mail: Libero
Punto di accesso in uso: I-Mode Wind
Proprio indirizzo e-mail: tuoaccount@libero.it (inwind.it, blu.it, iol.it)
Server e-mail in uscita: 192.168.144.220
Invia messaggio: immediato
Nome utente: tuoaccount@libero.it (inwind.it, blu.it, iol.it)
Password: tuapassword
Server e-mail in arrivo: 192.168.144.220
Tipo casella e-mail: POP3
Protezione porte: disattiva

prova con questi parametri. scarichi le mail gratis.. non si riesce piu' ad inviarle però con apn imode.wind. puoi inviarle con apn internet.wind :ciao:

spedia
12-08-2007, 14:41
Visto che siete così gentili, ne approfitto :)
Io ho un Nokia N73, grazie!

smanettone89
12-08-2007, 15:10
grazie specialdo, proverò :)

specialdo
12-08-2007, 16:55
Visto che siete così gentili, ne approfitto :)
Io ho un Nokia N73, grazie!

sono molto simili a quelle del 6630... essendo entrambi symbian... :ciao:

spedia
12-08-2007, 17:17
Bene, vedo cosa riesco a fare.
Grazie!

kim
12-08-2007, 18:35
Dal menu principale selezionare la voce STRUMENTI,
scegliere la voce IMPOSTAZIONI, quindi CONNESSIONE.
Scegliere PUNTI DI ACCESSO, premere la voce OPZIONI in basso a sinistra e selezionare la voce NUOVO PUNTO DI ACCESSO e scegliere USA IMPOSTAZIONI PREDEFINITE.

A questo punto inserire i seguenti parametri:

Nome connessione : I-Mode Wind
Tipo trasporto dati: Dati a pacchetto
Nome punto di accesso: imode.wind
Nome utente: nessuno
Richiesta password: no
Password: ****
Autenticazione: Normale
Home Page: http://portal.imode.wind.it/gprs/mn/main.htm

Selezionare ora OPZIONI quindi IMPOST. AVANZATE:

Tipo rete: IPv4
Indirizzo IP telefono: Automatico
DNS: Automatico
Indirizzo server Proxy: 192.168.144.200
Numero porta Proxy: 5080

Tornare al menu principale e selezionare la voce MESSAGGI premendo il joystick,
scegliere OPZIONI quindi la voce IMPOSTAZIONI e poi E-MAIL e impostare i seguenti parametri:

Nome casella e-mail: Libero
Punto di accesso in uso: I-Mode Wind
Proprio indirizzo e-mail: tuoaccount@libero.it (inwind.it, blu.it, iol.it)
Server e-mail in uscita: 192.168.144.220
Invia messaggio: immediato
Nome utente: tuoaccount@libero.it (inwind.it, blu.it, iol.it)
Password: tuapassword
Server e-mail in arrivo: 192.168.144.220
Tipo casella e-mail: POP3
Protezione porte: disattiva

prova con questi parametri. scarichi le mail gratis.. non si riesce piu' ad inviarle però con apn imode.wind. puoi inviarle con apn internet.wind :ciao:

Sei stato perfetto. Quasi OK.
La ricezione e' perfetta ma l'invio non va. Ora, cambiando l'apn, in "internet.wind" l'invio si paga!! o mi sbaglio??
ciao

kim
12-08-2007, 19:21
Purtroppo nemmeno con apn "internet.wind" si riescono a mandare.

Aiutoooooo

specialdo
12-08-2007, 20:11
Sei stato perfetto. Quasi OK.
La ricezione e' perfetta ma l'invio non va. Ora, cambiando l'apn, in "internet.wind" l'invio si paga!! o mi sbaglio??
ciao


anche con apn imode.wind si paga l'invio delle mail!!!! e costa anche di piu'!!!

costo invio mail:
- 0,01 Euro / kb con apn imode.wind
- 0.003 Euro /kb con apn internet.wind

costo ricezione mail:
- GRATUITA con apn imode.wind
- 0.003 Euro /kb con apn internet.wind

fatti un giretto su www.mailiamo.tk per avere info
:ciao:

dennis_rodman
12-08-2007, 20:37
specialdo ma perché i pdf sul tuo sito non vanno?

kim
12-08-2007, 21:50
specialdo ma perché i pdf sul tuo sito non vanno?

infatti lo avevo segnalato pure io.

kim
12-08-2007, 21:52
anche con apn imode.wind si paga l'invio delle mail!!!! e costa anche di piu'!!!

costo invio mail:
- 0,01 Euro / kb con apn imode.wind
- 0.003 Euro /kb con apn internet.wind

costo ricezione mail:
- GRATUITA con apn imode.wind
- 0.003 Euro /kb con apn internet.wind

fatti un giretto su www.mailiamo.tk per avere info
:ciao:

scusa ma perche' non vanno nemmeno con "internet.wind" ??
Se mettessi come server in uscita "mail.libero.it" ?? pago lo stesso 3 cent. a kb?? Perche' con "mail.libero.it" va che e' una bellezza.
Ciao e grazie per l'aiuto

Alexhat
12-08-2007, 22:02
Visto che ci siamo mi intrufolo anch'io...le impostazioni per i Sony Ericsson? In particolare per il w700i, ma dovrebbero essere le stesse di w800, k750 e w810...

dennis_rodman
12-08-2007, 22:35
scusa ma perche' non vanno nemmeno con "internet.wind" ??
Se mettessi come server in uscita "mail.libero.it" ?? pago lo stesso 3 cent. a kb?? Perche' con "mail.libero.it" va che e' una bellezza.
Ciao e grazie per l'aiuto
- internet.wind è il punto d'accesso alla rete
- mail.libero.it è il server smtp per spedire le e-mail usando Wind/Libero come provider internet
- il prezzo della connessione internet è 0.3 €cent/kb

dennis_rodman
12-08-2007, 22:37
Visto che ci siamo mi intrufolo anch'io...le impostazioni per i Sony Ericsson? In particolare per il w700i, ma dovrebbero essere le stesse di w800, k750 e w810...
Vi ricordo che a questa pagina
http://telefonino.libero.it/configura/index.phtml
potrete trovare tutte le configurazioni per settare i vostri telefoni

Per le configurazioni i-mode, basta adattare i parametri che ha scritto specialdo prima ai vostri terminali

:ciao:

kim
12-08-2007, 22:53
- internet.wind è il punto d'accesso alla rete
- mail.libero.it è il server smtp per spedire le e-mail usando Wind/Libero come provider internet
- il prezzo della connessione internet è 0.3 €cent/kb

dennis lo so....................., forse non mi spiego io!
Se lascio il server in uscita con i numeri citati dall'amico specialdo 192 ecc. ecc. con punto di accesso internet.wind, non vanno.
Se con lo stesso punto d'accesso (internet.wind) metto come server in uscita "mail.libero.it" allora e' tutto OK
ciao

dennis_rodman
12-08-2007, 23:11
è normale
il punto d'accesso internet.wind è il punto d'accesso web
e con questo APN bisogna usare i server smtp e pop3 giusti
(mail.libero.it e popmail.XXXXX.it appunto)

se invece usi l'apn imode, devi inserire il server smtp e pop3
192 ecc ecc

kim
12-08-2007, 23:21
è normale
il punto d'accesso internet.wind è il punto d'accesso web
e con questo APN bisogna usare i server smtp e pop3 giusti
(mail.libero.it e popmail.XXXXX.it appunto)

se invece usi l'apn imode, devi inserire il server smtp e pop3
192 ecc ecc

siamo giunti alla conclusione:

Percio' io ho detto che se lascio i numeri 192 ... sia con punto di accesso internet.wind o imode.wind le email in uscita NON vanno..... chiedevo il perche'.
Se - viceversa - metto internet.wind (punto accesso) e mail.libero.it (server in uscita) vanno benissimo...... fermo restando che in entrata lascio "imode.wind" e come server i numeri 192 ecc.
ed in entrata vanno regolarmente. Quindi tra entrata ed uscita non c'e' alcun punto in comune se non user e pass.
Quindi la mia domanda era: perche' non andavano??
ciao

fasuin
12-08-2007, 23:31
siamo giunti alla conclusione:

Percio' io ho detto che se lascio i numeri 192 ... sia con punto di accesso internet.wind o imode.wind le email in uscita NON vanno..... chiedevo il perche'.
Se - viceversa - metto internet.wind (punto accesso) e mail.libero.wind (server in uscita) vanno benissimo...... fermo restando che in entrata lascio "imode.it" e come server i numeri 192 ecc.

Quindi la mia domanda era: perche' non andavano??
ciao

E' un mesetto che non va piu' la spedizione di email con APN imode (e server 192.168.144.220). Il bello e' che i cellulari Imode nativi invece non hanno problemi a mandare mail...
Il perche', nessuno lo sa.
La cosa piu' probabile e' che abbiano cambiato il server... solo che nessuno sa quale sia.
Prima o poi verra' fuori...

http://forum.telefonino.net/showthread.php?t=304250&highlight=i-mode

kim
13-08-2007, 00:06
E' un mesetto che non va piu' la spedizione di email con APN imode (e server 192.168.144.220). Il bello e' che i cellulari Imode nativi invece non hanno problemi a mandare mail...
Il perche', nessuno lo sa.
La cosa piu' probabile e' che abbiano cambiato il server... solo che nessuno sa quale sia.
Prima o poi verra' fuori...

http://forum.telefonino.net/showthread.php?t=304250&highlight=i-mode



:ok: ottimo

specialdo
13-08-2007, 15:30
specialdo ma perché i pdf sul tuo sito non vanno?

dennis, li sto creando... come ben sai ho rifatto il sito da zero e ancora non sono terminati gli aggiornamenti. il tempo è poco e quindi non ho ancora finito di creare i pdf... portano via tanto tempo. pazientate ancora un pò...sono disponibili e già online sono le configurazioni dei modelli LG. cmq sulla pagina delle configurazioni ho scritto che non sono al momento disponibili. poi sto facendo un lavoro sprecato a mio parere, visto che non funziona piu' l'invio :(

:buaah: :buaah: :buaah:

kim
13-08-2007, 15:47
dennis, li sto creando... come ben sai ho rifatto il sito da zero e ancora non sono terminati gli aggiornamenti. il tempo è poco e quindi non ho ancora finito di creare i pdf... portano via tanto tempo. pazientate ancora un pò...sono disponibili e già online sono le configurazioni dei modelli LG. cmq sulla pagina delle configurazioni ho scritto che non sono al momento disponibili. poi sto facendo un lavoro sprecato a mio parere, visto che non funziona piu' l'invio :(

:buaah: :buaah: :buaah:

il tuo lavoro e' sempre utile :ok:
ciao

specialdo
13-08-2007, 15:59
piccolo aggiornamento: aggiunte le poche configurazioni che ho della NOTOROLA e della NOKIA. le altre le aggiungo appena posso! se avete altre configurazioni di altri modelli mandatemele pure. grazie a tutti per la collaborazione.

dennis_rodman
13-08-2007, 16:14
Il lavoro fatto non è mai sprecato. Al limite sarà riutilizzato per altro, ma non sarà mai tempo totalmente perso :)
:ciao:

specialdo
13-08-2007, 16:24
Il lavoro fatto non è mai sprecato. Al limite sarà riutilizzato per altro, ma non sarà mai tempo totalmente perso :)
:ciao:

grazie 1000 x il sostegno :rolleyes:

DoCoMo
13-08-2007, 23:23
Purtroppo dal mio telefono i-mode non riesco a vedere se sia stato modificato il server in uscita... Mi piacerebbe sapere come, in principio, si sia riuscito a recuperare le impostazioni da cellulare i-mode, visto che son bloccate.

dennis_rodman
14-08-2007, 15:38
tutti noi stiamo ringraziando ancora i possessori di Sony Ericsson Z1010 brand Wind

fasuin
14-08-2007, 16:43
immagino che chiamare il 155 non serva a nulla.
Nessuno ha uno z1010 ? :)

Alexhat
14-08-2007, 17:12
Vi ricordo che a questa pagina
http://telefonino.libero.it/configura/index.phtml
potrete trovare tutte le configurazioni per settare i vostri telefoni

Per le configurazioni i-mode, basta adattare i parametri che ha scritto specialdo prima ai vostri terminali

:ciao:
Volevo capire se è possibile ricevere le email gratuitamente su un telefono non imode.
Qualora fosse possibile, funziona con tutti i provider di posta elettronica o solo con libero? Come devo configurare il mio cellulare (Sony Ericsson w700i, stesse impostazioni del w800i) a tal fine?

Grazie ;)

dennis_rodman
14-08-2007, 19:06
Come devi fare, non lo so (non conosco i SE così nel dettaglio)
ma seguire i passi scritti da specialdo, adattandoli alle configurazioni riportate nel sito di Libero, dovrebbe aiutarti.

Inoltre, scaricare le mail gratuitamente via i-mode, è fattibile solo con e.mail del gruppo Libero (libero, inwind, blu e iol).

helix46
14-08-2007, 19:26
in qst modo riusciamo a scaricare la posta di libero gratuitamente?

kim
15-08-2007, 00:37
in qst modo riusciamo a scaricare la posta di libero gratuitamente?

assolutamente si.
ciao

helix46
15-08-2007, 13:04
Wow.. bene si potrebbe configurare per un lg u880??

fasuin
15-08-2007, 16:59
tutti i cellulari con supporto da GPRS in su e con lettore di email si possono usare tranquillamente.
Devi usare i parametri per imode:

Configurazione connessione:
apn: imode.wind
user: vuoto
pwd: vuota

Configurazione mailer:
Server POP3: 192.168.144.220 porta 110
[oppuer Server IMAP: 192.168.144.220 porta 143]

username: <tuologin>@libero.it
pwd: la tua pwd di tuologin

Devi prima abilitare l'accesso al servizio imode. tramite www.155.it attiva "servizio di accesso al portale imode".
Se attivi "I-mode di Wind" funziona, MA perdi la possibilita' di ricevere MMS. Inoltre nel secondo caso hai diritto a navigare GRATIS per un mese tramite imode (se serve, e' utile...)

Ulteriori dettagli su www.mailiamo.tk

specialdo
15-08-2007, 17:57
tutti i cellulari con supporto da GPRS in su e con lettore di email si possono usare tranquillamente.
Devi usare i parametri per imode:

Configurazione connessione:
apn: imode.wind
user: vuoto
pwd: vuota

Configurazione mailer:
Server POP3: 192.168.144.220 porta 110
[oppuer Server IMAP: 192.168.144.220 porta 143]

username: <tuologin>@libero.it
pwd: la tua pwd di tuologin

Devi prima abilitare l'accesso al servizio imode. tramite www.155.it attiva "servizio di accesso al portale imode".
Se attivi "I-mode di Wind" funziona, MA perdi la possibilita' di ricevere MMS. Inoltre nel secondo caso hai diritto a navigare GRATIS per un mese tramite imode (se serve, e' utile...)

Ulteriori dettagli su www.mailiamo.tk

confermo tutto tranne l'ultima cosa che hai scritto. non c'è bisogno di attivare il servizio di accesso al portale imode,ne l'imode. basta configurare il proprio cell e se ancora non lo si ha attivo, attivare il GPRS! inviando SERVIZI SI al 4533.

la configurazione dell'lg u880 è disponibile sul sito www.mailiamo.tk :ciao:

Alexhat
15-08-2007, 20:14
tutti i cellulari con supporto da GPRS in su e con lettore di email si possono usare tranquillamente.
Devi usare i parametri per imode:

Configurazione connessione:
apn: imode.wind
user: vuoto
pwd: vuota

Configurazione mailer:
Server POP3: 192.168.144.220 porta 110
[oppuer Server IMAP: 192.168.144.220 porta 143]

username: <tuologin>@libero.it
pwd: la tua pwd di tuologin

Devi prima abilitare l'accesso al servizio imode. tramite www.155.it attiva "servizio di accesso al portale imode".
Se attivi "I-mode di Wind" funziona, MA perdi la possibilita' di ricevere MMS. Inoltre nel secondo caso hai diritto a navigare GRATIS per un mese tramite imode (se serve, e' utile...)

Ulteriori dettagli su www.mailiamo.tk

Perfetto, era quello che mi serviva, grazie ;)

Non mi funzionava perchè cercavo di scaricare la posta da gmail :ciao:

horeb
16-08-2007, 13:06
ciao ragazzi,

non capisco il motivo ma riesco a ricevere le mail come sempre sul mio telefonino non imode ma se cerco di inviarne una mi da' sempre errore.
capita anche a voi?

kim
16-08-2007, 13:14
ciao ragazzi,

non capisco il motivo ma riesco a ricevere le mail come sempre sul mio telefonino non imode ma se cerco di inviarne una mi da' sempre errore.
capita anche a voi?

ma non lo hai letto il post???
Non si possono piu' mandare purtroppo!!!! si ricevono solamente. Per mandarlo devi mettere come apn "internet.wind" e come punto di accesso l'smtp di libero ossia "mail.libero.it".......... naturalmente li paghi!!
saluti

specialdo
16-08-2007, 14:05
ma non lo hai letto il post???
Non si possono piu' mandare purtroppo!!!! si ricevono solamente. Per mandarlo devi mettere come apn "internet.wind" e come punto di accesso l'smtp di libero ossia "mail.libero.it".......... naturalmente li paghi!!
saluti


kim... le mail SI PAGAVANO ANCHE PRIMA!!!!!SOLO IL DOWNLOAD CON APN "imode.wind" E' GRATUITO!!!! anzi.. c'è da dire che si paga ancor di meno con l'apn "internet.wind" .. solo che è una seccatura cambiare sempre apn

horeb
16-08-2007, 14:21
ma non lo hai letto il post???
Non si possono piu' mandare purtroppo!!!! si ricevono solamente. Per mandarlo devi mettere come apn "internet.wind" e come punto di accesso l'smtp di libero ossia "mail.libero.it".......... naturalmente li paghi!!
saluti

:inchino: :inchino:

scusa pensavo che questo post fosse sempre lo stesso e non mi ero accorto che invece era uno nuovo appena aperto. ora ho letto le 3 pagine prima e ho capito la situazione. era da piu' di un mesetto che non inviavo mail e quindi il problema non mi si era presentato. di solito mi interessa piu' riceverle le mail che inviarle (per questo uso il pc).
io in piu' ho un smarthphone con wm5 e quindi i vostri parametri riferiti a s.o. symbian li devo sempre "adattare" alle voci di wm5.
ho anche un nec con imode, non e' che collegandolo al pc in qualche modo riesco a recuperare i parametri necessari per capire quale apn unico permetta ricezione ed invio?

kim
16-08-2007, 15:39
kim... le mail SI PAGAVANO ANCHE PRIMA!!!!!SOLO IL DOWNLOAD CON APN "imode.wind" E' GRATUITO!!!! anzi.. c'è da dire che si paga ancor di meno con l'apn "internet.wind" .. solo che è una seccatura cambiare sempre apn


HO CAPITO

specialdo
16-08-2007, 22:47
HO CAPITO

sembrava di no da come hai risposto ad un altro utente :) chiedo scusa!
:ciao:

agostino82
16-08-2007, 23:47
scusate l'intervento io ho configuarato il mio cell ma nn mi scarica nessuna mail sul telefono:come devo fare??grazie

fasuin
17-08-2007, 00:02
scusate l'intervento io ho configuarato il mio cell ma nn mi scarica nessuna mail sul telefono:come devo fare??grazie

Controllare la configurazioen :)
Scusa, non ho resistito...

agostino82
17-08-2007, 00:04
Controllare la configurazioen :)
Scusa, non ho resistito...
seguita alla lettera ma nn va

kim
17-08-2007, 00:11
sembrava di no da come hai risposto ad un altro utente :) chiedo scusa!
:ciao:
:ok: :ok: :ok:

fasuin
17-08-2007, 00:19
seguita alla lettera ma nn va

Che messaggio di errore ti da?
Ci sono mail sul server?

DoCoMo
17-08-2007, 09:57
seguita alla lettera ma nn va
Domanda superflua, ma andiamo per tentativi: stai usando una mail di Libero, vero?
La password è corretta (maiuscole, minuscole, ecc.)?

kim
17-08-2007, 10:37
seguita alla lettera ma nn va

Nel'user name devi mettere anche @libero.it oltre che il tuo nome utente.......... lo hai messo??

Stiamo andando per tentativi comunque.
ciao

agostino82
17-08-2007, 12:56
ho inserito tutti i paramentri adesso nn so cosa fare?

kim
17-08-2007, 13:43
ho inserito tutti i paramentri adesso nn so cosa fare?
guarda che ci deve essere assolutamente qualcosa che non e' scritta giusta..... la piu' insignificante delle caxxate...... non e' possibile che al mondo intero va bene e a te no!! un motivo deve per forza saltare fuori. Scusa, ma che telefono hai?

agostino82
17-08-2007, 13:45
io ho inserito tutti i parametri alla lettera poi che devo fare dammi indicazioni

fasuin
17-08-2007, 15:45
se ci dicessi che errore ti da... forse potremmo provare a capirci qualcosa...

kim
17-08-2007, 20:20
io ho inserito tutti i parametri alla lettera poi che devo fare dammi indicazioni

Ripeto: che telefono hai?

smanettone89
17-08-2007, 22:21
come si fa a registrare un indirizzo @inwind.it? con 3 viene assegnato automaticamente un indirizzo @tre.it ad ogni USIM, c'è qualcosa di simile con wind?

agostino82
17-08-2007, 22:36
Ripeto: che telefono hai?

risolto grazie amici per l'interesse siete fantastici

fasuin
17-08-2007, 23:48
a questo punto devi dirci che era ;)

agostino82
17-08-2007, 23:51
a questo punto devi dirci che era ;)

secondo me e il buon 6600 che dopo anni di intenso lavoro sta dando segni di stanchezza!!!!:stordito:

smanettone89
18-08-2007, 18:24
come si fa a registrare un indirizzo @inwind.it? con 3 viene assegnato automaticamente un indirizzo @tre.it ad ogni USIM, c'è qualcosa di simile con wind?nessuno lo sa?:help:

kim
18-08-2007, 21:09
secondo me e il buon 6600 che dopo anni di intenso lavoro sta dando segni di stanchezza!!!!:stordito:

quindi ?? ancora non hai detto cosa non andava! Sono curioso a questo punto! Ce lo dirai vero?

fasuin
18-08-2007, 23:23
nessuno lo sa?:help:

Non credo si possa piu' avere un indirizzo @inwind.it
Puoi avere un indirizzo @libero.it ... sempre del gruppo wind....
La cosa che si avvicina di piu' e' questa
http://telefonino.libero.it/i-mode/faq.phtml?PHPSESSID=27d3e87dc048628336bf7e7aef153e 68#3

smanettone89
19-08-2007, 12:26
Non credo si possa piu' avere un indirizzo @inwind.it
Puoi avere un indirizzo @libero.it ... sempre del gruppo wind....
La cosa che si avvicina di piu' e' questa
http://telefonino.libero.it/i-mode/faq.phtml?PHPSESSID=27d3e87dc048628336bf7e7aef153e 68#3
grazie, è proprio ciò che cercavo:)
solo che non ho un telefono i-mode, come faccio ad accedere al portale per conoscere il mio indirizzo e-mail? c'è un indirizzo da mettere come home page?

fasuin
19-08-2007, 16:03
grazie, è proprio ciò che cercavo:)
solo che non ho un telefono i-mode, come faccio ad accedere al portale per conoscere il mio indirizzo e-mail? c'è un indirizzo da mettere come home page?

http://portal.imode.wind.it/gprs/mn/main.htm
Funziona solo se si e' connessi tramite APN imode...

smanettone89
19-08-2007, 19:34
http://portal.imode.wind.it/gprs/mn/main.htm
Funziona solo se si e' connessi tramite APN imode...perfetto, grazie mille!!! rep+ per te:ok:

fasuin
19-08-2007, 21:33
Di nulla.

smanettone89
21-08-2007, 01:33
uffa non riesco a ricevere le mail:sdonk: nè con apn imode.wind nè con internet.wind:sdonk::sdonk: però nel registro chiamate compaiono degli sms ricevuti da "imodemail":confused:, che però non compaiono tra gli sms ricevuti:uhm:

l'invio invece va benissimo con apn internet.wind:D

DoCoMo
21-08-2007, 13:51
Hai per caso attivato la sim con modalità "full i-mode"?
Perché quegli sms sono messaggi "flash" che vengono inviati ai cellulari i-mode ed informali che sul server c'è una nuova mail. Così il cellulare si connette e scarica.

Per quanto riguarda lo scaricamento, a me funziona (anche se ormai non lo uso più): ricontrolla bene i parametri, a volte basta anche una sola lettera sbagliata...

FordPerfect
24-08-2007, 12:33
Ciao a tutti, ho appena finito di leggere tutto il post ma non capito una cosa, in entrata con l'apn imode è possibile ricevere solo la posta del gruppo libero o può essere configurato qualunque indirizzo email?
grazie

specialdo
24-08-2007, 14:46
Ciao a tutti, ho appena finito di leggere tutto il post ma non capito una cosa, in entrata con l'apn imode è possibile ricevere solo la posta del gruppo libero o può essere configurato qualunque indirizzo email?
grazie

solo mail del gruppo LIBERO. quindi libero, iol, inwind e blu!:ciao:

FordPerfect
24-08-2007, 16:05
grazie, ricordavo che era così, ma da questo thread nella room tim sembrava fossero cambiate le cose...
http://forum.telefonino.net/showthread.php?t=319446

:ok: :ciao:

pollon
24-08-2007, 16:06
solo mail del gruppo LIBERO. quindi libero, iol, inwind e blu!:ciao:
quoto

fasuin
24-08-2007, 16:15
Forse mi e' venuto in mente un modo per scopriere l'indirizzo del server SMTP per invio delle mail con apn imode. Il nome del potrebbe essere scritto negli header della mail...
Qualcuno che ha un cellulare imode e usa il servizio, mi puo' mandare una mail a fasuin [at] ********** (e un messaggio privato che quella mail la uso poco...)

specialdo
24-08-2007, 16:25
Forse mi e' venuto in mente un modo per scopriere l'indirizzo del server SMTP per invio delle mail con apn imode. Il nome del potrebbe essere scritto negli header della mail...
Qualcuno che ha un cellulare imode e usa il servizio, mi puo' mandare una mail a fasuin [at] ********** (e un messaggio privato che quella mail la uso poco...)

io non uso un cell imode. cmq FASUIN, se ci riesci, scrivi il server qui sul forum! ;)

DoCoMo
24-08-2007, 19:20
Forse mi e' venuto in mente un modo per scopriere l'indirizzo del server SMTP per invio delle mail con apn imode. Il nome del potrebbe essere scritto negli header della mail...
Qualcuno che ha un cellulare imode e usa il servizio, mi puo' mandare una mail a fasuin [at] ********** (e un messaggio privato che quella mail la uso poco...)
Giusto, potrebbe essere scritto là dentro, tra le varie info.
Purtroppo ho venduto l'ultimo cellulare i-mode che mi era rimasto la scorsa settimana, altrimenti te l'avrei mandata io.
Spero ci sia qualche volontario.

fasuin
24-08-2007, 23:31
Nessuno usa il servizio IMODE per mandare mail?!?!
Dai su... una mail per la comunità :)

DoCoMo
27-08-2007, 15:32
Non c'è proprio nessuno che abbia un cellulare i-mode di Wind e che faccia questa prova?
Oppure se riusciste a dirci direttamente l'smtp, sarebbe ancora meglio...!

saxim
27-08-2007, 17:54
Forse mi e' venuto in mente un modo per scopriere l'indirizzo del server SMTP per invio delle mail con apn imode. Il nome del potrebbe essere scritto negli header della mail...
Qualcuno che ha un cellulare imode e usa il servizio, mi puo' mandare una mail a fasuin [at] ********** (e un messaggio privato che quella mail la uso poco...)
Inviata!!

specialdo
27-08-2007, 20:32
Inviata!!


grande saxim!!!! speriamo bene!!!! grazie intanto :) :ok:

fasuin
28-08-2007, 08:05
Ho ricevuto la mail... ma al momento sono in giappone...
Un po' complicato fare delle prove...
Il primo server SMTP che risulta ha indirizzo IP
10.78.135.11
Qualcuno ha voglia di provare a mettere quello come server SMTP?
Porta 25

DoCoMo
28-08-2007, 18:32
Ho fatto una prova ora e purtroppo il server continua a non rispondere. Non so...
Se qualcun altro vuole provare, magari è più "fortunato" di me.

fasuin
29-08-2007, 06:11
Ops... quello e' il MX di google. Sorry.

Prova con

imdimg001f3.imode.wind.it

oppure con

imdimg001om3.imode.wind.it
212.141.188.231

Per estensione, prova a contattare eventualmente
smtp.imode.wind.it
mail.imode.wind.it
pop.imode.wind.it
...
Se riesci, prova a fare un lookup del server pop/imap (non ho gli indirizzi sottomano). Da un prompt dei comandi usa
tracert <indirizzo IP>
e vedi che ti dice... se il DNS funziona, dovrebbe darti il nome logico...
Quando torno... faccio altre prove...

DoCoMo
29-08-2007, 09:55
Ho provato ora con l'indirizzo 212.ecc. e non va.
Con gli indirizzi ....imode.wind.it avevo già provato inizialmente, circa un mesetto fa, ma anche con questi non ero arrivato a capo di nulla.

Ora non ho possibilità di fare altre ricerche, magari proverò questa sera quando torno a casa.

Al solito, se c'è qualcun altro che abbia voglia di aiutare, ben venga.

saxim
03-09-2007, 16:57
Ciao a tutti!
Sono riuscito a configurare il mio 6111 per ricevere la posta con imode ed inviare con wind.
E' possibile impostare il cell in maniera tale da poter ricevere le mail in automatico?
Grazie!!

kim
03-09-2007, 22:00
Ciao a tutti!
Sono riuscito a configurare il mio 6111 per ricevere la posta con imode ed inviare con wind.
E' possibile impostare il cell in maniera tale da poter ricevere le mail in automatico?
Grazie!!

inviare con wind con quale punto d'accesso?? non e' per caso mail.libero.it??:sonno:

saxim
04-09-2007, 09:26
Si, invio con mail.libero.it.
C'è la possibilità di inpostare il 6111 in maniera che ogni x minuti controlli la posta?

kim
04-09-2007, 09:35
Si, invio con mail.libero.it.
C'è la possibilità di inpostare il 6111 in maniera che ogni x minuti controlli la posta?

che si riusciva a mandarli con mail.libero.it si sapeva da 8000 anni...... il problema e' mandarli con imode nei telefoni NON imode.
Capito??
ciao;)

saxim
04-09-2007, 09:44
E' possibile impostare il cell in maniera tale da poter ricevere le mail in automatico?
Grazie!!

C'è la possibilità di inpostare il 6111 in maniera che ogni x minuti controlli la posta?
Forse non mi sono spiegato bene ... io non ho scoperto niente ... sto solo chiedendo una mano a configurare il cell. :)

sonic_7
20-01-2010, 18:51
ciao a tutti rispolvero questo vekkio 3d x non aprirne un'altro..

vi illustro il mio problema.. ho un samsung corby pro, un account hotmail e operatore wind..
ho configurato le email cosi
apn: internet.wind
server pop: pop3.live.com
porta 995
server smtp: mail.inwind.it o mail.libero.it
porta 25

risultato finale riesco a ricevere le email da hotmail, ma non riesco a mandarle..

mi date una mano? grazie ^^