PDA

Visualizza versione completa : S.O.S. invio MMS con Z400 impossibile



clamaffi
29-11-2006, 20:34
ho da poco uno Z400 e sto cercando di inviare degli MMS ma mi dice sempre invio non riuscito!

ora io non ho esperienza di MMS in quanto il mio vecchio Cell non li mandava, i pochi che ho inviato lo ho fatto con sony ericson di mia madre ed inviava automaticamente lo Z400 non me lo fa? cosa devo fare? VORREI SAPERE SE DEVO IMPOSTARE QALCOSA PER POTERLI MANDARE.

io ho la TIM

grazie a chi mi soccorrerà

sajan
29-11-2006, 20:41
ma lo z400 e import quello grigio?se e cosi devi trovare le configurazioni

clamaffi
29-11-2006, 21:15
ma lo z400 e import quello grigio?se e cosi devi trovare le configurazioni


non ne ho idea! lo ho preso all'unieuro col sottocosto! loro mi hanno detto che è italia!

come faccio capire se è import? dove trovo le configurazioni e come faccio a configurarlo?

sajan
29-11-2006, 21:21
se e grigio e import!!se era italia bastava che inserivi la sim tim e il gioco era fatto.

clamaffi
29-11-2006, 21:28
se e grigio e import!!se era italia bastava che inserivi la sim tim e il gioco era fatto.

va be ma c_ _ _o non ci si può più fidare neanche delle grandi catene come unieuro? ti appioppano un import spacciandolo per un italia?

mi sai spiegare come risolvere e dove trovare sti codici?

grazie ciao

sajan
29-11-2006, 21:43
se vai su samsungmobile ci sono i messaggi autoconfiguranti vedi li se li trovi

alessiag
29-11-2006, 21:45
confermo

sajan
29-11-2006, 21:46
cmq per sicurezza vai su menu'-broser wap-profili rete.vedi che profili hai

clamaffi
29-11-2006, 21:58
ho questi profili

TIM WAP
TIM MMS
TIM EMAIL

sajan
29-11-2006, 22:01
allora e italia!!seleziona e vedi se vanno

clamaffi
30-11-2006, 00:59
Grazie A Tutti Mi Sono Registrato Su Samsungmobile E Inviato Ora Funziona Perfettamente!

sajan
30-11-2006, 20:33
nullaaaaaaaa ciao