Torna indietro   Telefonino.net Forum > Telefonia Mobile > Tim
Rispondi
 
Strumenti discussione
Vecchio 17-04-2012, 21:21
  Utente iscritto da oltre 3 anni
#1
iettafune2
 
L'avatar di iettafune2
 
Registrato il: Dec 2008
Messaggi: 3,236
Cellulari: 32
Predefinito SMS ricezione MMS

Ragazzi, ho un iPhone 4 e un 4S, entrambi con iOS 5.1 e TIM Young attiva.

In entrambi ho gli APN per Internet/MMS di default.

1) http://img191.imageshack.us/img191/5...0412213226.png
2) http://img10.imageshack.us/img10/934...0412213228.png

Vorrei sapere perchè mi inviano correttamente gli MMS, ma non riesco a riceverli.
Ogni volta ricevo l'SMS da Tim il quale mi informa che ho ricevuto un MMS e di andarlo a vedere sulla pagina web.

Citazione:
Hai ricevuto un MMS da ****@mms.tim.it, per vederlo su wap o web vai su http://ibox.tim.it/mms ed inserisci il codice XXXXXXXX

Ho provato a mandarmi da un iPhone all'altro un MMS, ed ho ricevuto nuovamente questo SMS. Non riesco proprio a riceverli.

Grazie

__________________
Diverse trattative concluse positivamente con: bla bla bla bla bla bla....ormai è una firma monotona
iettafune2 non è collegato   Rispondi citando
Vecchio 18-04-2012, 00:36
  Utente iscritto da oltre 3 anni
#2
misterbagatto
 
L'avatar di misterbagatto
 
Registrato il: May 2008
Età: 55
Messaggi: 2,981
Cellulari:
Predefinito

Al posto di unico.tim.it prova a mettere mms.tim.it
__________________
9 dicembre l'Italia si ferma per protesta: ITALIANI svegliatevi!!
misterbagatto non è collegato   Rispondi citando
Vecchio 18-04-2012, 08:50
  Utente iscritto da oltre 3 anni
#3
iettafune2
 
L'avatar di iettafune2
 
Registrato il: Dec 2008
Messaggi: 3,236
Cellulari: 32
Predefinito

Ok provo ma non capisco perché con questa configurazione di default riesco solo a inviare e non ricevere.
Dovrebbero configurato funzionante sin da subito.
__________________
Diverse trattative concluse positivamente con: bla bla bla bla bla bla....ormai è una firma monotona
iettafune2 non è collegato   Rispondi citando
Vecchio 18-04-2012, 16:35
  Utente iscritto da oltre 3 anni
#4
p3gasus
Visualizza tutte le foto (2) di p3gasus.
 
L'avatar di p3gasus
 
Registrato il: Mar 2009
Età: 33
Messaggi: 311
Cellulari: 7
Predefinito

Citazione:
Messaggio inviato da iettafune2
Ragazzi, ho un iPhone 4 e un 4S, entrambi con iOS 5.1 e TIM Young attiva.

In entrambi ho gli APN per Internet/MMS di default.

1) http://img191.imageshack.us/img191/5...0412213226.png
2) http://img10.imageshack.us/img10/934...0412213228.png

Vorrei sapere perchè mi inviano correttamente gli MMS, ma non riesco a riceverli.
Ogni volta ricevo l'SMS da Tim il quale mi informa che ho ricevuto un MMS e di andarlo a vedere sulla pagina web.



Ho provato a mandarmi da un iPhone all'altro un MMS, ed ho ricevuto nuovamente questo SMS. Non riesco proprio a riceverli.

Grazie

Stessa identica cosa fammi sapere se risolvi in qualche modo.
p3gasus non è collegato   Rispondi citando
Vecchio 18-04-2012, 16:35
Sponsor
Vecchio 18-04-2012, 20:38
  Utente iscritto da oltre 3 anni
#5
iettafune2
 
L'avatar di iettafune2
 
Registrato il: Dec 2008
Messaggi: 3,236
Cellulari: 32
Predefinito

forse se lasciassi l'APN di default wap.tim.it riuscirebbe a scaricarli (mentre io modifico con ibox.tim.it), ma non sono sicuro!

Oppure si potrebbe provare a cambiare l'APN degli MMS con mms.tim.it, anche se oggi il tecnico TIM mi ha confermato la correttezza di unico.tim.it
__________________
Diverse trattative concluse positivamente con: bla bla bla bla bla bla....ormai è una firma monotona
iettafune2 non è collegato   Rispondi citando
Vecchio 20-04-2012, 07:23
  Utente iscritto da oltre 3 anni
#6
p3gasus
Visualizza tutte le foto (2) di p3gasus.
 
L'avatar di p3gasus
 
Registrato il: Mar 2009
Età: 33
Messaggi: 311
Cellulari: 7
Predefinito

Anch'io cambiavo con ibox.tim.it; ieri ho ripristinato le impostazioni (quindi wap.tim e unico.tim) e questa mattina quando ho acceso il cell mi è arrivato 1 mms di 2 giorni fa.
p3gasus non è collegato   Rispondi citando
Vecchio 20-04-2012, 12:38
  Utente iscritto da oltre 3 anni
#7
iettafune2
 
L'avatar di iettafune2
 
Registrato il: Dec 2008
Messaggi: 3,236
Cellulari: 32
Predefinito

Citazione:
Messaggio inviato da p3gasus
Anch'io cambiavo con ibox.tim.it; ieri ho ripristinato le impostazioni (quindi wap.tim e unico.tim) e questa mattina quando ho acceso il cell mi è arrivato 1 mms di 2 giorni fa.

quindi unico.tim.it funziona solo con wap.tim.it (che sarebbe la configurazione di default che offre l'iPhone con iOS 5).

chi come me, usa ibox.tim.it ha problemi nella ricezione, mentre l'invio dell'MMS avviene correttamente.

Ora bisognerebbe scoprire se con ibox.tim.it funziona mms.tim.it
__________________
Diverse trattative concluse positivamente con: bla bla bla bla bla bla....ormai è una firma monotona
iettafune2 non è collegato   Rispondi citando
Rispondi



Strumenti discussione

Regole di scrittura
Tu non puoi inserire messaggi
Tu non puoi rispondere ai messaggi
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice vB è Attivato
Le smilies sono Attivato
[IMG] è Disattivato
Il codice HTML è Disattivato
Vai al forum