Pagina 1 di 5 1 2 3 4 ... UltimoUltimo
Visualizzazione risultati 1 fino 20 di 97
Discussione

Huawei E586

  1. #1

    Predefinito Huawei E586 e alimentazione

    Salve,

    volevo sapere la Huawei E586 venduta da TIM, funziona quando collegata alla corrente?

    Leggevo anche della HUAWEI E5832s, stessa cosa, funziona quando collegata alla corrente?

    Diversamente, che chiavetta Wi-Fi mi consigliate con la storia dell'alimentazione?

    Grazie!

  2. #2

    Predefinito

    U P !

  3. #3

    Predefinito

    Beh innanzi tutto consiglierei un po' di pazienza...

    Detto questo tutti i router Huawei sono utilizzabili alimentati da rete. Anche seza batteria inserita.

    Inoltre se alimentato da rete la potenza di trasmissione wi-fi aumenta rispetto all'alimentazione da batteria.
    Ale - XFC - Coverage Tester
    TIM LTE-A; Voda LTE-A; WindTre LTE-A; Iliad LTE; Vodafone FTTH

  4. #4

    Predefinito

    Citazione Messaggio inviato da nrgdgt
    ..... Anche seza batteria inserita.
    ma sei sicuro? guarda che ti sbagli

  5. #5
    Banned
    Registrato il
    Nov 2011
    Età
    46
    Messaggi
    89

    Predefinito

    Citazione Messaggio inviato da nrgdgt
    Detto questo tutti i router Huawei sono utilizzabili alimentati da rete. Anche seza batteria inserita.
    E586 TIM privo di batteria non funziona, sul display compare BATTERY ERROR.
    E5832S privo di batteria stesso risultato, non funziona.

    Citazione Messaggio inviato da nrgdgt
    Inoltre se alimentato da rete la potenza di trasmissione wi-fi aumenta rispetto all'alimentazione da batteria.
    La potenza di trasmissione non cambia se alimentata a batteria o da rete. Testato su E5832S e E586 TIM.

  6. #6

    Predefinito

    Perfetto... grazie per i chiarimenti!

    Se prendo la E586 vado bene oppure mi consigliate altro?

  7. #7

    Predefinito

    sicuramente te la consiglio anche come prezzo

  8. #8

    Predefinito

    Citazione Messaggio inviato da signirri
    E586 TIM privo di batteria non funziona, sul display compare BATTERY ERROR.
    E5832S privo di batteria stesso risultato, non funziona.
    Il 5830 Wind (il primissimo uscito) funziona. E non compare alcun messaggio di "battery error" (anche perchè non ha il display...
    Visto che funziona quello pensavo che anche i successivi fossero come questo. Invece vedo che peggiorano...


    Citazione Messaggio inviato da signirri
    La potenza di trasmissione non cambia se alimentata a batteria o da rete. Testato su E5832S e E586 TIM.
    Al posto di "testare" sarebbe meglio leggere la documentazione ufficiale...
    http://www.google.it/url?sa=t&rct=j&...x_hS7A&cad=rja

    La potenza aumenta, eccome!
    Ale - XFC - Coverage Tester
    TIM LTE-A; Voda LTE-A; WindTre LTE-A; Iliad LTE; Vodafone FTTH

  9. #9

    Predefinito

    ho avuto il primissimo e5830 della wind quello non fornito con caricabatteria da rete e non funzionava senza batteria inserita

  10. #10

    Predefinito

    Citazione Messaggio inviato da FR3NCI
    ho avuto il primissimo e5830 della wind quello non fornito con caricabatteria da rete e non funzionava senza batteria inserita
    E' quello che ho io (che sbrandizzai penso almeno un anno e mezzo fa) e ti assicuro che, router alla mano, funziona anche senza inserire la batteria.

    Ora sto usando un E587 Tim (da questa settimana il 5830 è andato a far da muletto) che tra l'altro è un missile e ha una batteria enorme ma non ti so dire se funziona o meno senza batteria in quanto non ho mai provato.
    Ale - XFC - Coverage Tester
    TIM LTE-A; Voda LTE-A; WindTre LTE-A; Iliad LTE; Vodafone FTTH

  11. #11

    Predefinito

    Citazione Messaggio inviato da Harry
    Perfetto... grazie per i chiarimenti!

    Se prendo la E586 vado bene oppure mi consigliate altro?
    Io sto utilizzando il router in oggetto con la tim e va più che bene;
    Promosso al 100%.
    Confermo che non è possibile utilizzarlo, seppur collegato alla rete, senza batteria inserita.
    Ho concluso affari con: THE DOCTOR, Lupaccio, claudio9597, gsperati, fabioo, BUTTERFLY67,francooooo,Romanaccio85, gschiavi, giuvillu, pigio84,FazerDiamond, Manuel78, prepio e tanti altri

  12. #12

    Registrato il
    Jun 2010
    Età
    35
    Messaggi
    239

    Predefinito

    Domanda, la 586 e la 587 della Tim funzionano con qualunque SIM?

  13. #13

    Predefinito

    Ciao, E586, acquistato da centro tim due settimane fa, funziona sia con 3 che con wind; basta creare nuovi profili con i rispettivi parametri dalla pagina di configurazione web

    Quello che non sono riuscito ancora a capire è se si può condividere i files messi sulla scheda sd, via wifi, con gli altri utenti connessi
    Roby

  14. #14

    Predefinito

    qualcuno che utilizza la E586 può dirmi cortesemente quanto dura effettivamente la batteria, al di là delle 5 ore dichiarate da TIM?

    grazie in anticipo.

  15. #15

    Predefinito

    Ciao,

    io ti dico 4 ore continuate col segnale scarso, tra 0 e 1 tacchetta, bloccato in umts (connessione con Tre); nonostante tutto non sgancia mai la connessione.
    Dimenticavo... in wireless...
    Roby

  16. #16

    Predefinito

    scusate ho acquistato Huawei E586

    Dato che ho un abbonamento tim con ipad2

    pensavo di mettere la microsim nel modem router wifi in questione tramite adattatore microsim--sim normale

    ma non funziona

    invece se metto una scheda telefonica si

    Secondo voi come mai?

    grazie

  17. #17

    Predefinito

    Citazione Messaggio inviato da gokuzzug
    scusate ho acquistato Huawei E586

    Dato che ho un abbonamento tim con ipad2

    pensavo di mettere la microsim nel modem router wifi in questione tramite adattatore microsim--sim normale

    ma non funziona

    invece se metto una scheda telefonica si

    Secondo voi come mai?

    grazie
    se hai verificato che i contatti sia dell'adattatore sim e della microsim non sono ossidati o non vi sono contatti non coincidenti. l'unico altro problema è che il voltaggio, ma mi pare strano.

  18. #18

    Predefinito

    Quindi secondo te non c' motivo che non vada una microsim dati
    Sul maiale del huaweii c' un riferimento x le SIM standard e non ma non ho capito
    Qualcuno potrebbe scaricare il manuale e illuminarmi riguardo quella foto della SIM?
    Grazie

  19. #19

    Predefinito

    Citazione Messaggio inviato da Roby68
    io ti dico 4 ore continuate col segnale scarso, tra 0 e 1 tacchetta, bloccato in umts (connessione con Tre); nonostante tutto non sgancia mai la connessione.
    Dimenticavo... in wireless...
    grazie per le informazioni.

  20. #20

    Predefinito

    Citazione Messaggio inviato da gokuzzug
    Quindi secondo te non c' motivo che non vada una microsim dati
    Sul maiale del huaweii c' un riferimento x le SIM standard e non ma non ho capito
    Qualcuno potrebbe scaricare il manuale e illuminarmi riguardo quella foto della SIM?
    Grazie
    sembrerebbe riprodurre microsim con adattatore a sim (minisim ndr.) comunque non c'è ragione tecnica che se l'hai tagliata bene e se contatti coincidono, che non funzioni.

Regole per postare

  • Non puoi aprire nuove discussioni
  • Non puoi rispondere
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi post
  •