Torna indietro   Telefonino.net Forum > Produttori > Samsung
Username
Password
Rispondi
 
Strumenti discussione
Vecchio 21-12-2013, 03:34
 
Sold.Biancaneve
Visualizza tutte le foto (1) di Sold.Biancaneve.
 
L'avatar di Sold.Biancaneve
 
Registrato il: Nov 2010
Messaggi: 813
Cellulari:
Predefinito

salve,
mi hanno regalato un corby b3410 usato...
tra le tantissime cose che non mi piacciono, la più seccante e davvero tanto, è che ogni volta che tolgo la batteria dopo c'è da rimettere a posto ora e data....

ma come è possibile che succeda in un telefono del 2010 e nel mio obsoleto nokia 7210 del 2003 non succede??

ma è normale oppure no??

__________________


???????????????? Soldato Biancaneve ????????????????
Sold.Biancaneve non è collegato   Rispondi citando
Vecchio 10-02-2014, 14:42
 
pavel1980
 
Registrato il: Aug 2012
Messaggi: 9
Cellulari:
Predefinito Problemi Samsung S4

Ciao Ragazzi,
ho un grande problema sul mio Samsung Galaxy S4 da circa un mesetto...
Succede che, una volta che mi connetto ad Internet capita che, dopo un paio di minuti che sono collegato, il cell si spegne completamente e sono costretto a premere il pulsante laterale per la riaccensione...
Cosa puo' essere dall'alto della vostra esperienza?
pavel1980 non è collegato   Rispondi citando
Vecchio 28-04-2014, 13:40
 
dele
 
Registrato il: May 2004
Età: 43
Messaggi: 40
Cellulari: 0
Predefinito

Ho un samsun S5 e quando ascolto la musica vibra a ritmo e non riesco a togliere la vibrazione.
A qualcuno capitato la stessa cosa?
dele non è collegato   Rispondi citando
Vecchio 28-05-2014, 21:39
 
rapier
 
Registrato il: Jul 2011
Messaggi: 67
Cellulari:
Predefinito

Ciao a tutti
Il mio Galaxy s advance parla... quando ricevo una chiamata mi dice sta chiamando tizio...
Cosa devo fare x eliminare questa cosa?
Grazie mille
rapier non è collegato   Rispondi citando
Vecchio 28-05-2014, 21:39
Pubblicit�
Vecchio 24-07-2014, 13:51
 
Francy155
 
Registrato il: Jun 2014
Messaggi: 214
Cellulari:
Predefinito

Salve scusate se avevo sbagliato post...ora segnalo a moderatore visto che non posso eliminare il vecchio post...non so se dipende dal qualche codice inserito..da qualche configurazione o impostazione ma da 4 giorni il cell della madre della mia ragazza riceve e invia tutte le chiamate con "numero sconosciuto" (o qualcosa del genere..fatto sta che non visualizzo i numeri che mi chiamano e gli altri non visualizzano il mio..esce privato mi sembra)..sapreste dirmi come risolvere ..la 119 ha detto che un problema del cell...grazie mille
ps: Il modello un samsung...mi sembra Galaxy Fame Lite
Francy155 non è collegato   Rispondi citando
Vecchio 12-08-2014, 15:31
 
ziosam
 
L'avatar di ziosam
 
Registrato il: May 2007
Messaggi: 190
Cellulari: 6
Predefinito

Ragazzi risolvetemi questo problema, il mio s4 accetta una password alfanumerica di 7 lettere/numeri e si collega al wifi, mentre il mio Samsung tab2 vuole necessariamente una password di 8 e non posso collegarmi.
Grazie.
__________________
SAMSUNG S 4
SAMSUNG GALAXY TAB S 8.4
super 7 + cvga + gd3 o.a. + super internet ac0 + 5 ricaricati con 3
***Firma modificata dal moderatore*** Come da regolamento la firma non deve eccedere le 3 righe di testo a carattere medio.
ziosam non è collegato   Rispondi citando
Vecchio 16-09-2014, 13:45
 
sergiodix
 
Registrato il: Jun 2012
Messaggi: 96
Cellulari: 3
Predefinito

URGENTE: appena preso non mi andava l'audio nella capsula auricolare ma con auricolare e vivavoce funzionava bene, e dall'altra parte del telefono mi sentono benissimo...poi si "sistemato da solo"....da stamattina mi fa ancora questo difetto...c' per caso qualche impostazione che ho cambiato involontariamente?
sergiodix non è collegato   Rispondi citando
Vecchio 23-10-2014, 11:25
 
silvia10206
 
Registrato il: Oct 2014
Messaggi: 2
Cellulari:
Predefinito

salve a tutti ho scattato alcune foto col mio Samsung che si sono accumulate nella memoria del telefonino invece che nella scheda. Adesso come faccio a scaricarle?? grazie
silvia10206 non è collegato   Rispondi citando
Vecchio 24-11-2014, 11:57
 
Snake02
 
L'avatar di Snake02
 
Registrato il: Nov 2004
Messaggi: 204
Cellulari: 2
Messaggi archiviati: 96
Predefinito

Salve, ho un problema con un Samsung D900e.
L'ho acquistato a fine 2009, quindi ha poco pi di 5 anni, premetto che stato sempre tenuto perfettamente e non MAI caduto.
Da circa un mese si presentato un problema, alcuni tasti come quello in alto a sx (opzioni o men), il tasto centrale "OK" e il tasto verde "chiamata"a volte non funzionano, anche provando ad insistere. Fin qui potrebbe anche essere normale supponendo che sia rotto, ma se aspetto un po' dopo qualche tentativo i tasti funzionano di nuovo perfettamente e ripetutamente senza dare pi problemi, almeno fino a quando ci riprovo pi tardi. Raramente succede anche che il tasto funziona in ritardo, cio una volta premuto lo rilascio e dopo 2 secondi appare il men.
Non capisco perche' questo funzionare benissimo a volte, e il non funzionare per niente altre volte. L'unica cosa che ho provato togliere la batteria e la sim per un po', ma non cambiato nulla.
Da cosa pu dipendere? Secondo voi pu essere un problema in qualche modo risolvibile o non c' proprio nulla da fare?
Snake02 non è collegato   Rispondi citando
Vecchio 19-01-2015, 18:42
 
ste.vir
 
Registrato il: Aug 2004
Età: 40
Messaggi: 226
Cellulari: 76
Messaggi archiviati: 79
Predefinito

Citazione:
Messaggio inviato da Francy155
Salve scusate se avevo sbagliato post...ora segnalo a moderatore visto che non posso eliminare il vecchio post...non so se dipende dal qualche codice inserito..da qualche configurazione o impostazione ma da 4 giorni il cell della madre della mia ragazza riceve e invia tutte le chiamate con "numero sconosciuto" (o qualcosa del genere..fatto sta che non visualizzo i numeri che mi chiamano e gli altri non visualizzano il mio..esce privato mi sembra)..sapreste dirmi come risolvere ..la 119 ha detto che un problema del cell...grazie mille
ps: Il modello un samsung...mi sembra Galaxy Fame Lite

non un problema del cell... chiama il 40920 e riattiva il "chi "
__________________
StE
ste.vir non è collegato   Rispondi citando
Vecchio 09-05-2015, 12:17
 
ganimede78
 
Registrato il: Jul 2009
Età: 40
Messaggi: 125
Cellulari: 6
Predefinito

Un cordiale saluto a tutti. Provo a chiedere a voi esperti prima di gettare il telefono
Ho un Samsung galaxy note 1, originale no brand. Questa mattina lo accendo mi esce un messaggio che dice: "memoria usb danneggiata". Se clicco sopra mi dice che necessario formattare l'unit di massa.
Sul telefono funziona tutto, l'unica cosa che non riesco ad aprile la sezione galleria e se lo collego al Pc sia tramite Kies che da esplora risorse mi vede solo la memoria esterna ( credo si riferisca dunque alla sd che ho montato da 16GB. Avete qualche suggerimento in merito? Tutto sommato il telefono fa ancora il suo dovere e se tira avanti un altro po' non mi dispiacerebbe. Grazie a tutti in caso di suggerimenti preziosi
ganimede78 non è collegato   Rispondi citando
Vecchio 02-06-2015, 12:04
 
user20voda02
 
L'avatar di user20voda02
 
Registrato il: Dec 2012
Messaggi: 1,767
Cellulari: 3
Exclamation

ciao ragazzi...vengo al sodo:

mio fratello ha un samsung s III mini nuovo e fin da subito ha riscontrato l'impossibilit nel vedere le anteprime nella galleria delle foto (compaiono dei riquadri grigi) e anche il caricamento delle stesse impiega circa 10 secondi ( )

abbiamo anche provato ad aprirle con l'altra app ("foto" di google plus, mi sembra) ma tutto uguale

cause? soluzioni?

memoria libera ce n' a volont, come se facesse fatica ad aprire le immagini e le loro anteprime..

ciao!
user20voda02 non è collegato   Rispondi citando
Vecchio 13-01-2017, 10:39
 
giulio81
 
Registrato il: Sep 2014
Età: 38
Messaggi: 757
Cellulari:
Predefinito

Scusate una domanda voi che siete esperti.
La mia compagna ha un problema con l'5 vecchio modello.
In pratica quando collegata con il Wi-Fi ( gestore linkem) , alcune applicazioni non vanno.
Tipo Facebook , play store.
Per farle funzionare deve scollegare il Wi-Fi e andare in 3G.
Ho chiesto alla linkem ma da la colpa al telefono....la Samsung alla linkem.
Non so come risolvere il problema.
Se mi potete aiutare vi ringrazio.
giulio81 non è collegato   Rispondi citando
Vecchio 06-02-2017, 17:09
 
Tamara
 
L'avatar di Tamara
 
Registrato il: Mar 2003
Età: 47
Messaggi: 66
Cellulari: 10
Messaggi archiviati: 87
Predefinito

Ciao, ho un Galaxy A5 del 2015
a nessuno di voi appare la scritta "il programma telefono si arrestato" al ricevimento di una telefonata? Da 3 giorni mi succede questo. Non posso rispondere e la finestra non si chiude pi anche si rispondo OK. NON ho installato l'ultimo aggiornamento arrivatomi il 03.02 proprio per ovviare questo tipo di problema (avevo appena risolto il NON funzionamento dello screenshot) senza parlare dell'overlay schermo ... Che dannazione 'sti aggiornamenti.
Mi aiutate se qualcuno ha risolto ???
Ho provato a disinstallare gli aggiornamenti di Google, a disinstallare e rinstaller il Google Play Services ...nulla di tutto ci ha funzionato !
__________________
Tamara
Tamara non è collegato   Rispondi citando
Vecchio 03-04-2017, 10:34
 
Antonius
 
L'avatar di Antonius
 
Registrato il: Oct 2006
Messaggi: 24
Cellulari:
Predefinito Note2 Blocchi e Riavvi - RISOLTI

Nel mio Note2 da circa 5 mesi sono cominciati dei blocchi soprattutto a fine telefonata e anche quando il telefono va in standby e riavvii random 3-4 volte al giorno... da poco ho fatto il passaggio da Wind a Vodafone e al cambio SIM i problemi sono completamente terminati (niente blocchi ne riavvii).
Quindi suppongo che i problemi derivano probabilmente dalla sim.
Provate a cambiarla potrebbe essere difettosa.
Antonius non è collegato   Rispondi citando
Vecchio 11-06-2017, 14:18
 
planplim
 
Registrato il: Jul 2000
Messaggi: 2,616
Cellulari: 3
Messaggi archiviati: 367
Predefinito samsung ace 2 gt-i8160 consumo batteria

batteria nuova, android 4.1.2, 3g on e la batteria si consuma in poche ore.
preciso che il sistema operativo e' sempre al 57%.
__________________
Nuovo Windista AI Gold 9GB.
planplim non è collegato   Rispondi citando
Vecchio 14-06-2017, 18:02
 
paolaok
Visualizza tutte le foto (1) di paolaok.
 
L'avatar di paolaok
 
Registrato il: Dec 2005
Messaggi: 153
Cellulari:
Predefinito

Samsung s5 mini. Qualsiasi torcia installi non funziona... come mai????
paolaok non è collegato   Rispondi citando
Vecchio 20-03-2018, 17:48
 
ciccetti23
Visualizza tutte le foto (1) di ciccetti23.
 
L'avatar di ciccetti23
 
Registrato il: Sep 2008
Messaggi: 11,146
Cellulari: 27
Invia un messaggio via MSN a ciccetti23 Invia un messaggio via Yahoo a ciccetti23
Predefinito

edit errore
__________________
A lavare la testa agli asini si spreca tempo, shampoo ed acqua
Un cane il solo su questa terra che ti amer pi di se stesso!
SonyEricssonUserBlackBerryuser whatsapp 37355@55@5
ciccetti23 non è collegato   Rispondi citando
Rispondi



Strumenti discussione

Regole di scrittura
Tu non puoi inserire messaggi
Tu non puoi rispondere ai messaggi
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice vB è Attivato
Le smilies sono Attivato
[IMG] è Disattivato
Il codice HTML è Disattivato
Vai al forum