Torna indietro   Telefonino.net Forum > Tecnologia > Hi-Tech
Username
Password
Rispondi
 
Strumenti discussione
Vecchio 25-03-2017, 19:07
 
#1
guzzanti
Visualizza tutte le foto (1) di guzzanti.
 
L'avatar di guzzanti
 
Registrato il: Dec 2010
Età: 45
Messaggi: 3,682
Cellulari: 5
Predefinito Problema configurazione satellite

Premesso, Ho parabola dual feed HOTBIRD e ASTRA, con tutto giÓ collegato che funzionava perfettamente da mio padre con un decoder esterni scrauso.

Non utilizzando pi¨ lui il tutto, e avendo decoder sta integrato ho pensato di usarlo io sulla smasung es6900 con decoder sta integrato.

Premetto che non ho fatto ricerche con bussola, ma vedo orientamento dei vicini, e in passato siamo sempre riusciti con calma a trovare i segnali del satellite semplicemente provando... E andando poi di fino quando si vedeva il segnale...
Il problema Ŕ che qui il segnale Ŕ sempre zero.
C'Ŕ qualche settaggio particolare? Pensavo fosse plug&play, con 3 decoder esterni non avevamo mai avuto problemi...

Qualcuno conosce la tv?
Se vado in sintonia manuale, vedo astra e hotbird che avevo selezionato, segnale sempre zero,
Poi nel men¨
TRANSPONDER: che ho lasciato di default a 10729 (v/r) 22000 che non oso modificare,
RICERCA RETE Ŕ su disabilita


Se vado nel men¨ SISTEMA SATELLITARE
ho ALIMENTAZIONE LNB che Ŕ su ON

IMPOSTAZIONI LBN dove scelgo
- satellite
- transponder che non tocco, sempre 10729Mhz V/R
- modalita Diseqc, che ho messo a 2/4, pu˛ essere off, 1/4 - 2/4 - 3-4 - 4-4 - Tono A e Tono B Ipoitizzo col dual feed sia corretto 2/4...
-oscillatore LBN inf settato a 9750
- oscillatore LBN sup settato a 10600
- tono 22 khz - auto

Impostazioni posizionatore: Ŕ su OFF, suppongo serva per motorizzarte


Mi sapete dare qualche dritta?
In particolare per caso se devo abilitare RICERCA RETE o come impostare la modalita Diseqc, o altri parametri da modificare?

Grazie anticipatamente.

guzzanti non è collegato   Rispondi citando
Vecchio 25-03-2017, 19:07
Pubblicit´┐Ż
Rispondi



Strumenti discussione

Regole di scrittura
Tu non puoi inserire messaggi
Tu non puoi rispondere ai messaggi
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice vB è Attivato
Le smilies sono Attivato
[IMG] è Disattivato
Il codice HTML è Disattivato
Vai al forum